Loading...
home2018-10-30T21:08:38+01:00

Heeft u een ICT project waarmee we u kunnen helpen?

Leuke Promoties !!

Geen transport kosten voor alle nieuwe klanten

Al klant? spaar punten en krijg leuke prijzen

Onze Diensten

IT Infrastructuur

Betrouwbare IT Infrastructuur, de kern van uw bedrijf

IT Infrastructuur

Van Pc tot Servers,

WiFi, Switches, Storage, vSAN

Virtualisatie,…

wij beheren, installeren en monitoren uw hele infrastructuur

IT Ondersteuning en Helpdesk

Uw IT problemen zijn onze IT problemen

IT Ondersteuning en Helpdesk

Onsite: Een technieker komt geregeld bij uw langs en lost alle IT problemen op en eventuele vragen die u heeft

Online: Onze helpdesk staat steeds paraat om uw IT probleem op te lossen of uw vragen te beantwoorden

Een vaste prijs per maand:

Beveiliging

Wij helpen u bij het beveiligen van uw netwerk of zaak/werkvloer

Beveiliging

Spamfilters, load balancers en web filters

Van firewall tot antivirus

Professionele Camera bewaking

Stroom beveiliging met UPS Systemen van Eaton en APC

Cloud Diensten

Uw backup of Servers in de cloud. Bekijk al onze diensten.

Cloud Diensten

Backup as a Service, Disaster recovery

Infrastructure as a Service met VMware of Azure

Office 365, Exchange hosting

Software as a Service

VDS Systems

Werkt mee aan uw IT van morgen

blogs zijn enkel in het Engels terug te vinden …  lees alle blogs

>> hier <<

ESXi 6.0 upgrade to ESXi 6.5: The upgrade contains the following set of conflicting VIBs

By |september 14th, 2017|Categories: Uncategorized, VMware|Tags: , |

The upgrade contains the following set of conflicting VIBs when i tried to upgrade my ESXi host to 6.5 i ran in the error The upgrade contains the following set of conflicting VIBs: HUAWEI_bootbank_hio_2.0.0.42-1OEM.550.0.0.1331820 HUAWEI_bootbank_hio_2.0.0.42-1OEM.550.0.0.1331820 Remove the conflicting VIBs or use Image Builder to create a custom upgrade ISO image that contains the newer versions of the conflicting VIBs, and try to upgrade again. so lets remove the vib set your ESXi host in maintenance mode because you will need to reboot enable SSH if its not enabled already ofcourse putty into your esxi host list the vib containing HUAWEI: esxcli software vib list | grep HUAWEI remove the VIB file: esxcli software vib remove -n hio reboot you now should be able to upgrade to ESXi 6.5

Failed to connect virtual device ‘ethernet0’

By |augustus 15th, 2017|Categories: VMware|Tags: |

Failed to connect virtual device 'ethernet0' It seems this error is still turning up in vSphere 6.5.  I'm running vSphere 6.5.0.5400. I couldn't get the VM connected, so after some searching i came across this blog on the VMware community here. Seems it has something to do with VMRC 9.0. now if you read the post you come to the comment of Czernobog. at the end he had to use the fat client.  Since you cant connect with the fat client to a vSphere 6.5 i had to use the web client HTML5 not the flash. Edit the vm en now i could get the vm connected to the network again Lets hope VMRC 10 comes out quickly or de HTML5 interface gets full features.

vCenter Server Appliance 5.x

By |februari 12th, 2014|Categories: Vmware|Tags: |

The vCenter Server Appliance is good for small business to start with. VMware raised the limit from 5 ESX host en 50 VM to 100 ESX host and 3000 VM's and this all with the embedded database. If you use an external oracle database then the limits are the same as the windows version There are still some limitation in the vcenter Server Appliance no sql support for external database no linked vcenter possible no vmware update manager. you still need to install this on separate machine no heartbeat support   To deploy the vCenter Server Appliance 5.x: Launch the vSphere Client or vSphere Web Client. Go to File > Deploy OVF Template. Browse to the location of the vCenter Server Appliance downloaded .ova or the .ovf file and click Open. In the OVF Template Details page, click Next. In Name and Location, enter the name of your vCenter Server Appliance and click Next. Select a datastore and click Next. Select [...]

Support

Heeft u hulp nodig bij een IT probleem? Klik dan op de onderstaande knop om ons support programma te downloaden

Onze Projecten

2017-12-03T01:22:27+01:00

Hosted Exchange 2010 naar 2013 (Multi tenant) met VMware vSphere 5.5

Project beschrijving

Voorbereiding

Dit is een overzicht van het project en geen technisch document om migratie uit te voeren naar exchange 2013. In het verleden hadden we al een multi-tenant omgeving opgezet met Exchange 2010. Toen waren er enkel middelen voor 1 fysische server, wat voldoende was op dat moment. […]

Contacteer ons Vandaag

Uw naam (verplicht)

Uw e-mail (verplicht)

Onderwerp (verplicht)

Uw bericht (verplicht)